plymouth-disabler 0.1 source package in Ubuntu

Changelog

plymouth-disabler (0.1) trusty; urgency=low

  * Initial version. (LP: #1235231)
 -- Scott Moser <email address hidden>   Fri, 22 Nov 2013 16:04:16 -0500

Upload details

Uploaded by:
Scott Moser on 2013-11-22
Uploaded to:
Trusty
Original maintainer:
Scott Moser
Architectures:
all
Section:
devel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Disco release on 2018-10-30 universe devel
Cosmic release on 2018-05-01 universe devel
Bionic release on 2017-10-24 universe devel
Artful release on 2017-04-20 universe devel
Xenial release on 2015-10-22 universe devel
Trusty release on 2013-12-11 universe devel

Builds

Trusty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
plymouth-disabler_0.1.tar.gz 2.8 KiB bae303be216b014f7199a7515338541b1a96c8ff98e0414c09a37addb1f9f750
plymouth-disabler_0.1.dsc 1.4 KiB f9e6404cf8e26cfdf104abc594cf61dcb4b6e16dcf9d7a60c275c8ddf005ea91

View changes file

Binary packages built by this source

plymouth-disabler: disable plymouth by installing .override files

 This disables plymouth from running by installing .override files for
 each of the plymouth jobs. Its sole purpose is to work around bug 1235231.