pnopaste 1.5-3 source package in Ubuntu

Changelog

pnopaste (1.5-3) unstable; urgency=medium

  * Bump Standards-Version to 3.9.6 (no changes needed).
  * Add dependency on libcgi-pm-perl.
  * Update to DEP5 debian/copyright format.
  * Overwrite lintian warning about missing GPG signature.
  * Overwrrite false positive command-with-path-in-maintainer-script lintian
    warning.

 -- Patrick Matthäi <email address hidden>  Wed, 29 Jul 2015 21:17:50 +0200

Upload details

Uploaded by:
Patrick Matthäi on 2015-07-30
Uploaded to:
Sid
Original maintainer:
Patrick Matthäi
Architectures:
all
Section:
web
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-22 universe web

Builds

Wily: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
pnopaste_1.5-3.dsc 1.7 KiB 8f082e46e7c7ba4ef4bbc630eb231bb6b5e85a1d93e9c0a0e2c158a7f9959b9e
pnopaste_1.5.orig.tar.gz 22.9 KiB 385304c7716af50eef3cae1d03471034ff8e2eeeeb270789b070b9d4b0a422a9
pnopaste_1.5-3.debian.tar.xz 4.3 KiB fa064857cd7274434f6bcdec100a8b850be1295d314eb3a6220d2e6d3a00904d

Available diffs

No changes file available.

Binary packages built by this source

pnopaste: No summary available for pnopaste in ubuntu yakkety.

No description available for pnopaste in ubuntu yakkety.

pnopaste-cli: No summary available for pnopaste-cli in ubuntu yakkety.

No description available for pnopaste-cli in ubuntu yakkety.