Ubuntu

Bugs : po-debconf in Ubuntu

11 of 1 result
11 of 1 result

"po-debconf" versions published in Ubuntu

Trusty (1.0.16+nmu2ubuntu1): main/devel
Saucy (1.0.16+nmu2ubuntu1): main/devel
Quantal (1.0.16+nmu2ubuntu1): main/devel
Precise (1.0.16+nmu2ubuntu1): main/devel
Lucid (1.0.16): main/devel