Ubuntu

Bugs : policycoreutils in Ubuntu

There are currently no open bugs.

"policycoreutils" versions published in Ubuntu

Trusty (2.2.5-1): universe/utils
Saucy (2.1.13-2): universe/utils
Quantal (2.1.10-9): universe/utils
Precise-updates (2.1.0-3ubuntu1.1): universe/utils
Precise (2.1.0-3ubuntu1): universe/utils
Lucid (2.0.77-1ubuntu1): universe/utils