pollinate 4.11-0ubuntu2.1 source package in Ubuntu

Changelog

pollinate (4.11-0ubuntu2.1) vivid-security; urgency=medium

  * entropy.ubuntu.com.pem:
    - entropy.ubuntu.com SSL is coming up for renewal on 2015-09-15
    - update the certs for the pollinate package
    - Note that this changes the issuing CA to DigiCert, which requires
      a new intermediary.

 -- Dustin Kirkland <email address hidden>  Tue, 11 Aug 2015 15:45:40 -0500

Upload details

Uploaded by:
Dustin Kirkland  on 2015-08-14
Sponsored by:
Seth Arnold
Uploaded to:
Vivid
Original maintainer:
Dustin Kirkland 
Architectures:
all
Section:
admin
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Vivid: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
pollinate_4.11.orig.tar.gz 90.3 KiB 258f4e3fb6bc787a797e53afa652a48b0d0fd5ef91b68aa1f08a3c66370e7d91
pollinate_4.11-0ubuntu2.1.debian.tar.xz 13.4 KiB 424ffd946c8e7fa2b84a98c0dbbc4c8ae2cdc79c28a248c8744647f52c004033
pollinate_4.11-0ubuntu2.1.dsc 1.4 KiB 9f977cfe3c3729c4d8e8e3057aefa0c72007f45964dd59974c0490cc58f725fa

View changes file

Binary packages built by this source

pollinate: No summary available for pollinate in ubuntu vivid.

No description available for pollinate in ubuntu vivid.