There are currently no open bugs.

"polygraph" versions published in Ubuntu

Yakkety (4.3.2-3): universe/net
Xenial (4.3.2-1.2build1): universe/net
Wily (4.3.2-1.2): universe/net
Vivid (4.3.2-1.2): universe/net
Trusty (4.3.2-1.1): universe/net
Precise (4.3.2-1): universe/net