popfile 1.1.1+dfsg-0ubuntu2 source package in Ubuntu

Changelog

popfile (1.1.1+dfsg-0ubuntu2) lucid; urgency=low

  * Fix sqlite depends: switch from libdbd-sqlite2-perl to
    libdbd-sqlite3-perl (LP: #564365)
 -- Daniel Hahler <email address hidden>   Fri, 16 Apr 2010 21:39:58 +0200

Upload details

Uploaded by:
Daniel Hahler on 2010-04-16
Uploaded to:
Lucid
Original maintainer:
MOTU
Architectures:
all
Section:
mail
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Lucid release on 2010-04-16 universe mail

Builds

Lucid: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
popfile_1.1.1+dfsg.orig.tar.gz 388.3 KiB b217fbd8d74cd2a78743da674fc56f1899f73c14f84cd3a4e171c9ec0be790a8
popfile_1.1.1+dfsg-0ubuntu2.diff.gz 14.3 KiB b19759809c2875047e8541ce08ccc29938a658734d4d32a923af5c1a482234fe
popfile_1.1.1+dfsg-0ubuntu2.dsc 1.2 KiB fd475b1eba13d05fe2f69c9ec7442a801f29fda55040bef37d39bd663a94477a

View changes file

Binary packages built by this source

popfile: No summary available for popfile in ubuntu oneiric.

No description available for popfile in ubuntu oneiric.