Ubuntu

“poppler-sharp” 0.0.1-1ubuntu1 source package in Ubuntu

Changelog

poppler-sharp (0.0.1-1ubuntu1) maverick; urgency=low

  * Build against libpoppler-glib.so.5 (LP: #633358).
   - Adjust target in debian/poppler-sharp.dll.config
 -- Andrew Starr-Bochicchio <email address hidden>   Tue, 21 Sep 2010 15:29:15 -0400

Upload details

Uploaded by:
Andrew Starr-Bochicchio on 2010-09-21
Uploaded to:
Maverick
Original maintainer:
Debian CLI Libraries Team
Component:
universe
Architectures:
all
Section:
cli-mono
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Maverick: [FULLYBUILT] i386

Downloads

File Size MD5 Checksum
poppler-sharp_0.0.1.orig.tar.gz 67.9 KiB 2a11b0f98d174c38bbb56ac9d79f19e8
poppler-sharp_0.0.1-1ubuntu1.debian.tar.gz 2.5 KiB a089c407d307d0020b14603770907360
poppler-sharp_0.0.1-1ubuntu1.dsc 1.3 KiB ac608dd4108b71c25aa8dd507d28461e

Available diffs

Binary packages built by this source

libpoppler-cil: No summary available for libpoppler-cil in ubuntu maverick.

No description available for libpoppler-cil in ubuntu maverick.

libpoppler-cil-dev: No summary available for libpoppler-cil-dev in ubuntu maverick.

No description available for libpoppler-cil-dev in ubuntu maverick.

monodoc-poppler-manual: No summary available for monodoc-poppler-manual in ubuntu maverick.

No description available for monodoc-poppler-manual in ubuntu maverick.