postgresql-ocaml 4.6.3-1build2 source package in Ubuntu

Changelog

postgresql-ocaml (4.6.3-1build2) groovy; urgency=medium

  * Rebuild against new OCAML ABI.

 -- Gianfranco Costamagna <email address hidden>  Wed, 26 Aug 2020 12:58:29 +0200

Upload details

Uploaded by:
Gianfranco Costamagna
Uploaded to:
Groovy
Original maintainer:
Debian OCaml Maintainers
Architectures:
any
Section:
devel
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
postgresql-ocaml_4.6.3.orig.tar.bz2 45.4 KiB 3c80aa80b13b046bddbe54955702a528720b96d347057953b3aa215e0e954179
postgresql-ocaml_4.6.3-1build2.debian.tar.xz 5.4 KiB 79ee5412367e0a73785c267f6214b0acf0de425cb3585863966c4782ef4838c6
postgresql-ocaml_4.6.3-1build2.dsc 2.2 KiB eee8c16c5b5239168a9bca7e7eff05e14354e8bb1d5b894632e7145179abe95d

Available diffs

View changes file

Binary packages built by this source

libpostgresql-ocaml: No summary available for libpostgresql-ocaml in ubuntu groovy.

No description available for libpostgresql-ocaml in ubuntu groovy.

libpostgresql-ocaml-dbgsym: No summary available for libpostgresql-ocaml-dbgsym in ubuntu groovy.

No description available for libpostgresql-ocaml-dbgsym in ubuntu groovy.

libpostgresql-ocaml-dev: No summary available for libpostgresql-ocaml-dev in ubuntu groovy.

No description available for libpostgresql-ocaml-dev in ubuntu groovy.