postgresql-pllua 0.8.1-1.1ubuntu1 source package in Ubuntu

Changelog

postgresql-pllua (0.8.1-1.1ubuntu1) lucid; urgency=low

  * debian/patches/21_missing_includes.dpatch:
    Add missing PostgreSQL includes (Closes: #571008).
 -- Michael Bienia <email address hidden>   Fri, 12 Mar 2010 17:31:20 +0100

Upload details

Uploaded by:
Michael Bienia
Uploaded to:
Lucid
Original maintainer:
Ubuntu Development Team
Architectures:
any
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
postgresql-pllua_0.8.1.orig.tar.gz 29.7 KiB d04b8028277340103d77c882168407e92e1973ff6757c715a54f0e1c5fc17591
postgresql-pllua_0.8.1-1.1ubuntu1.diff.gz 3.2 KiB 758bfd561acaa830e749f998cba0cb459f92e15562f16872674d9a45c5e18bc8
postgresql-pllua_0.8.1-1.1ubuntu1.dsc 1.8 KiB 3cb39c16ff44a73164c38ad0f9040abd41cd238140e1df6e5ae7f9b7dca5f907

Available diffs

View changes file

Binary packages built by this source

postgresql-8.4-pllua: No summary available for postgresql-8.4-pllua in ubuntu maverick.

No description available for postgresql-8.4-pllua in ubuntu maverick.