pristine-tar 1.33 source package in Ubuntu

Changelog

pristine-tar (1.33) unstable; urgency=medium


  * QA upload.
  * Fix "depend on perl instead of perl-modules":
    debian/control: update Depends to use ${perl:Depends} which gets expanded
    to 'perl' by dh_perl.
    (Closes: #779116)

 -- gregor herrmann <email address hidden>  Wed, 25 Feb 2015 20:50:23 +0100

Upload details

Uploaded by:
Debian QA Group on 2015-02-26
Uploaded to:
Sid
Original maintainer:
Debian QA Group
Architectures:
any
Section:
utils
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-22 universe utils

Downloads

File Size SHA-256 Checksum
pristine-tar_1.33.dsc 1.7 KiB 845df6dde315f7f56d3c738f7ac4576e7838ebd904737457bdbf7a7f82453d05
pristine-tar_1.33.tar.gz 141.3 KiB 7d87cfe6b957e100e5cd87dca0835af299b4e03f8cb24990f01bbf0f065197b4

Available diffs

No changes file available.

Binary packages built by this source

pristine-tar: No summary available for pristine-tar in ubuntu wily.

No description available for pristine-tar in ubuntu wily.

pristine-tar-dbgsym: No summary available for pristine-tar-dbgsym in ubuntu yakkety.

No description available for pristine-tar-dbgsym in ubuntu yakkety.