psi-translations 1.6 source package in Ubuntu

Changelog

psi-translations (1.6) unstable; urgency=low


  * Updated for psi 0.9
  * Adapted Build-Depends to current qt3 packaging (Closes: Bug#202029)

 -- Jan Niehusmann <email address hidden>  Sun, 20 Jul 2003 18:51:15 +0200

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2005-12-20
Uploaded to:
Warty
Original maintainer:
Jan Niehusmann
Architectures:
all
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Warty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
psi-translations_1.6.dsc 545 bytes 2f93f217fdf64e04c565f9038763993197c2f5858a21e6446453ed179834246f
psi-translations_1.6.tar.gz 241.1 KiB 34d4911dc1fac5803d1bca422a96b7a8cf81720e493f665ab24b6ee48d2a7a72

No changes file available.

Binary packages built by this source

psi-translations: No summary available for psi-translations in ubuntu warty.

No description available for psi-translations in ubuntu warty.