pslib package in Ubuntu

pslib-dev: development files for pslib
pslib1: library to create PostScript files
pslib1-dbg: library to create PostScript files

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Uwe Steinmann
Urgency:*
Medium Urgency
Component:*
universe
Architectures:*
any
Latest upload:
0.4.5-3build1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Wily Werewolf (active development)
0.4.5-3build1 release (universe) 2015-05-04
The Vivid Vervet (current stable release)
0.4.5-3build1 release (universe) 2014-12-17
The Trusty Tahr (supported)
0.4.5-3 release (universe) 2013-10-18
The Precise Pangolin (supported)
0.4.5-2ubuntu1 release (universe) 2011-11-14