pyfribidi 0.6.0-4 source package in Ubuntu

Changelog

pyfribidi (0.6.0-4) unstable; urgency=low

  * Change version number to match upstream's version.
  * Bump standards-version to 3.7.3
    - Fix description-contains-homepage lintian warning.
  * Bump debhelper compatibility to 5.

 -- Ubuntu Archive Auto-Sync <email address hidden>   Fri,  02 May 2008 02:23:21 +0100

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2008-05-03
Uploaded to:
Intrepid
Original maintainer:
Debian Hebrew Packaging Team
Architectures:
any
Section:
python
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
pyfribidi_0.6.0.orig.tar.gz 90.6 KiB 205d83be7951bd3f556f05e8c6d9a41901bc243db5a8aa7eb47145fcc26a15ee
pyfribidi_0.6.0-4.diff.gz 2.1 KiB 42decac71e82644755c57d53429d20bbf57af59d826b07640c8227a859c02086
pyfribidi_0.6.0-4.dsc 867 bytes 5bc490dace657b8b03323ffc8f27eae521f506e5528c24a341cb40f2615ce5a6

View changes file

Binary packages built by this source

python-pyfribidi: No summary available for python-pyfribidi in ubuntu jaunty.

No description available for python-pyfribidi in ubuntu jaunty.