pymad 0.6-1.2build1 source package in Ubuntu

Changelog

pymad (0.6-1.2build1) precise; urgency=low

  * Rebuild to drop python2.6 dependencies and provides.
 -- Matthias Klose <email address hidden>   Sat, 14 Apr 2012 13:43:42 +0000

Upload details

Uploaded by:
Matthias Klose on 2012-04-14
Uploaded to:
Precise
Original maintainer:
Jamie Wilkinson
Architectures:
any
Section:
interpreters
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2012-04-14 universe interpreters

Downloads

File Size SHA-256 Checksum
pymad_0.6.orig.tar.gz 21.5 KiB dac34343247f1bd9c546c8e6209001b699c2e060035201aaddfaad515790ab8f
pymad_0.6-1.2build1.diff.gz 3.2 KiB 3eab9b97bf17bea236f363890b2c2767fe0569581c126deaaf5844c326c07856
pymad_0.6-1.2build1.dsc 1.0 KiB 035d44a8a9450e06c0d0c15eadf3ad5de4f1afe1ccb6c5332a08040e53ef55d0

Available diffs

View changes file

Binary packages built by this source

python-pymad: No summary available for python-pymad in ubuntu raring.

No description available for python-pymad in ubuntu raring.