There are currently no open bugs.

"pyogg" versions published in Ubuntu

Wily (1.3+repack-7): main/interpreters
Vivid (1.3+repack-7): main/interpreters
Trusty (1.3+repack-5ubuntu2): main/interpreters
Precise (1.3+repack-5ubuntu1): main/interpreters