Ubuntu

“pyopengl” 3.0.0~b6-3 source package in Ubuntu

Changelog

pyopengl (3.0.0~b6-3) unstable; urgency=low

  [ Piotr Ożarowski ]
  * Bump XS-Python-Version to >=2.4 (decorators issue, Closes: #505769)

 -- Ubuntu Archive Auto-Sync <email address hidden>   Thu,  27 Nov 2008 19:27:24 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2008-11-27
Uploaded to:
Jaunty
Original maintainer:
Debian Python Modules Team
Component:
universe
Architectures:
all
Section:
devel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Jaunty: [FULLYBUILT] i386

Downloads

File Size MD5 Checksum
pyopengl_3.0.0~b6.orig.tar.gz 559.9 KiB 6a70dd315767064ec78b84a92d2420a8
pyopengl_3.0.0~b6-3.diff.gz 8.3 KiB b662d8712f65898db6e5b2f2957f40dc
pyopengl_3.0.0~b6-3.dsc 1.5 KiB fb5cec0923443a36bbd91cdd992215a1

Available diffs

Binary packages built by this source

python-opengl: No summary available for python-opengl in ubuntu jaunty.

No description available for python-opengl in ubuntu jaunty.

python-opengl-doc: No summary available for python-opengl-doc in ubuntu jaunty.

No description available for python-opengl-doc in ubuntu jaunty.