There are currently no open bugs.

"pypolicyd-spf" versions published in Ubuntu

Bionic (2.0.2-1): universe/mail
Trusty-backports (1.3.2-1~ubuntu14.04.1): universe/mail
Xenial (1.3.2-1): universe/mail
Trusty (1.2-1): universe/mail
Precise (1.0-1): universe/mail