pyqwt3d 0.1.7~cvs20090625-3build1 source package in Ubuntu

Changelog

pyqwt3d (0.1.7~cvs20090625-3build1) lucid; urgency=low

  * Ubunut reubild in order to change binary dependencies from
    libqwtplot3d-qt{3,4} to libqwtplot3d-qt{3,4}-0
    according to name change in qwtplot3d package
 -- Jonathan Thomas <email address hidden>   Fri, 12 Mar 2010 10:56:26 -0500

Upload details

Uploaded by:
Jonathan Thomas
Uploaded to:
Lucid
Original maintainer:
Gudjon I. Gudjonsson
Architectures:
any
Section:
python
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
pyqwt3d_0.1.7~cvs20090625.orig.tar.gz 87.8 KiB 362c83b23174015483c6a0e5a728247ea4921f839136ce904f5d15a07d626b56
pyqwt3d_0.1.7~cvs20090625-3build1.diff.gz 6.4 KiB baad4aefe0b8f951baa0928ed219da394bda7a83ad680b7d9766436566304a4d
pyqwt3d_0.1.7~cvs20090625-3build1.dsc 2.3 KiB 122ea66be51a95e7500333379acc4de05289e6b84b46b7bb9a98f57bc0688198

View changes file

Binary packages built by this source