pysparse 1.1-1build3 source package in Ubuntu

Changelog

pysparse (1.1-1build3) precise; urgency=low

  * Rebuild to drop python2.6 dependencies and provides.
 -- Matthias Klose <email address hidden>   Sat, 14 Apr 2012 13:43:54 +0000

Upload details

Uploaded by:
Matthias Klose
Uploaded to:
Precise
Original maintainer:
hazelsct
Architectures:
any all
Section:
python
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release universe python

Downloads

File Size SHA-256 Checksum
pysparse_1.1.orig.tar.gz 891.1 KiB 45bedbc2f6b42e8dd52d3768ff72bcf8e75690a2e6026e99c28cf9b7ffb90245
pysparse_1.1-1build3.diff.gz 6.7 KiB c5da904afa65992beb34fbc4abe31218b0efb47fdd7c43880cde5e6414a55d5a
pysparse_1.1-1build3.dsc 1.3 KiB c111160c76997a979f8a2beecbd013025d7b229cd47ce56587dc89f59aae0236

Available diffs

View changes file

Binary packages built by this source

python-sparse: No summary available for python-sparse in ubuntu saucy.

No description available for python-sparse in ubuntu saucy.

python-sparse-examples: No summary available for python-sparse-examples in ubuntu quantal.

No description available for python-sparse-examples in ubuntu quantal.