python-apsw 3.13.0-r1-1 source package in Ubuntu

Changelog

python-apsw (3.13.0-r1-1) unstable; urgency=medium

  * New upstream release 3.13.0-r1
  * Require libsqlite3-dev 3.13.0 for building
  * Bump Standards-Version to 3.9.8 (no changes)

 -- Joel Rosdahl <email address hidden>  Sun, 28 Aug 2016 15:23:05 +0200

Upload details

Uploaded by:
Joel Rosdahl on 2016-08-28
Uploaded to:
Sid
Original maintainer:
Joel Rosdahl
Architectures:
any all
Section:
python
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
python-apsw_3.13.0-r1-1.dsc 2.0 KiB f3945a5717e6c948f20ded04b49205e40697f999fc0b83e2775032cf21185518
python-apsw_3.13.0-r1.orig.tar.bz2 457.2 KiB fbf24be9eba1305138d116db58faabd1dea6fb90e86a300f3eec75916bba71cd
python-apsw_3.13.0-r1-1.debian.tar.xz 5.2 KiB 842bb0b8c6f409485fe239835d857eff24a0a905fe611078e3112f90fc87d331

No changes file available.

Binary packages built by this source

python-apsw: No summary available for python-apsw in ubuntu zesty.

No description available for python-apsw in ubuntu zesty.

python-apsw-dbg: No summary available for python-apsw-dbg in ubuntu zesty.

No description available for python-apsw-dbg in ubuntu zesty.

python-apsw-doc: No summary available for python-apsw-doc in ubuntu zesty.

No description available for python-apsw-doc in ubuntu zesty.

python3-apsw: No summary available for python3-apsw in ubuntu zesty.

No description available for python3-apsw in ubuntu zesty.

python3-apsw-dbg: No summary available for python3-apsw-dbg in ubuntu zesty.

No description available for python3-apsw-dbg in ubuntu zesty.