python-darts.lib.utils.lru 0.5-1 source package in Ubuntu

Changelog

python-darts.lib.utils.lru (0.5-1) unstable; urgency=medium


  * Rename the orig tarball in 0.5.
    - upstream doesn't release tarballs, but also PyPI calls it 0.5.
  * Move the repository to collab-maint and set myself as Maintainer.

 -- Gianfranco Costamagna <email address hidden>  Thu, 19 Mar 2015 14:05:07 +0100

Upload details

Uploaded by:
Gianfranco Costamagna on 2015-03-24
Uploaded to:
Sid
Original maintainer:
Gianfranco Costamagna
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Wily: [SUPERSEDED] amd64

Downloads

File Size SHA-256 Checksum
python-darts.lib.utils.lru_0.5-1.dsc 2.2 KiB 1b319f67607403479117f5b64b7377713de2acbf9cacfcf858eba8c5a7b3e726
python-darts.lib.utils.lru_0.5.orig.tar.gz 19.4 KiB f3016ff8d004aadf27951e6b5715e2d097c0b57d988c5ef19eba79c7779f3765
python-darts.lib.utils.lru_0.5-1.debian.tar.xz 2.2 KiB e5d110c6c901a5f8e774f59b35cdb882494a704cc45a274f22380e38da6d1743

No changes file available.

Binary packages built by this source