python-django 1:1.11.16-3 source package in Ubuntu

Changelog

python-django (1:1.11.16-3) unstable; urgency=medium

  * Default to supporting Spatialite >= 4.2. (Closes: #910240)
  * debian/control:
    - Update libgdal's SONAME in Suggests.
    - Add libsqlite3-mod-spatialite to Suggests.

 -- Chris Lamb <email address hidden>  Thu, 04 Oct 2018 10:38:34 +0100

Upload details

Uploaded by:
Debian Python Modules Team on 2018-10-04
Uploaded to:
Sid
Original maintainer:
Debian Python Modules Team
Architectures:
all
Section:
python
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Disco: [SUPERSEDED] amd64

Downloads

File Size SHA-256 Checksum
python-django_1.11.16-3.dsc 3.1 KiB 19d7e71a84c6ace0ef750d51e9b43e9b328bead3f4b0c8b4e9c9ec294368d85e
python-django_1.11.16.orig.tar.gz 7.5 MiB 29268cc47816a44f27308e60f71da635f549c47d8a1d003b28de55141df75791
python-django_1.11.16-3.debian.tar.xz 24.9 KiB b3bba7e9834f127761642c964bf5ef78e285daeebea6683f13094160c091e066

No changes file available.

Binary packages built by this source