python-drizzle 1.0-2 source package in Ubuntu

Changelog

python-drizzle (1.0-2) unstable; urgency=low

  [ Monty Taylor ]
  * Fixed the build to work with drizzle elliot GA release. (Closes: #621045)

  [ Scott Kitterman ]
  * Replace upstream repositories with DPMT repositories in Vcs-*
 -- Clint Byrum <email address hidden>   Wed,  20 Apr 2011 13:52:48 +0000

Upload details

Uploaded by:
Clint Byrum
Uploaded to:
Natty
Original maintainer:
Monty Taylor
Architectures:
any
Section:
python
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
python-drizzle_1.0.orig.tar.gz 29.4 KiB 6021f7166e07632bbd69ad6c5329c02b7d0cb35968c19e560bea232da67f6917
python-drizzle_1.0-2.debian.tar.gz 3.2 KiB 28780c24d03ceed69fcc5118af34f19df11db6edb094fdec412fed2c6b71ab45
python-drizzle_1.0-2.dsc 1.5 KiB 78ea2e70b9e1f30a39958af03445324ee14d651bf2454042323ce5c670123228

Available diffs

View changes file

Binary packages built by this source

python-drizzle: No summary available for python-drizzle in ubuntu natty.

No description available for python-drizzle in ubuntu natty.

python-drizzle-dbg: No summary available for python-drizzle-dbg in ubuntu natty.

No description available for python-drizzle-dbg in ubuntu natty.

python3-drizzle: No summary available for python3-drizzle in ubuntu natty.

No description available for python3-drizzle in ubuntu natty.

python3-drizzle-dbg: No summary available for python3-drizzle-dbg in ubuntu natty.

No description available for python3-drizzle-dbg in ubuntu natty.