python-gnutls 1.2.4-1ubuntu0.1 source package in Ubuntu

Changelog

python-gnutls (1.2.4-1ubuntu0.1) quantal-proposed; urgency=low

  [ Jack Bates ]
  * gcry_check_version must be invoked before any other function in the
    library, with the exception of the GCRYCTL_SET_THREAD_CBS command (called
    via the gcry_control function). (LP: #1013798)
 -- Adam Stokes <email address hidden>   Tue, 02 Apr 2013 09:49:23 -0400

Upload details

Uploaded by:
Adam Stokes on 2013-04-10
Sponsored by:
Sebastien Bacher
Uploaded to:
Quantal
Original maintainer:
Debian Python Modules Team
Architectures:
any
Section:
python
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
python-gnutls_1.2.4.orig.tar.gz 43.3 KiB c768dc052cc188ceaabac5cdb16695d77a1ed59e4f7c4159715fd34a57cce15e
python-gnutls_1.2.4-1ubuntu0.1.diff.gz 2.9 KiB 582e1550f0e21fee9a04f2fbdcecaa40eb6c6c4e2e227d7268f366348d51021b
python-gnutls_1.2.4-1ubuntu0.1.dsc 1.4 KiB 3b91a1cc608db66b0563b7a04090374fa853d4db16efa8d7f01e6c30ad6feb79

View changes file

Binary packages built by this source

python-gnutls: No summary available for python-gnutls in ubuntu quantal.

No description available for python-gnutls in ubuntu quantal.