python-hypothesis 3.1.3-3 source package in Ubuntu

Changelog

python-hypothesis (3.1.3-3) unstable; urgency=medium

  * Install python3-sphinx-rtd-theme instead of python-sphinx-rtd-theme
    (closes: #827588, hopefully).

 -- Tristan Seligmann <email address hidden>  Thu, 23 Jun 2016 19:23:22 +0200

Upload details

Uploaded by:
Debian Python Modules Team on 2016-06-24
Uploaded to:
Sid
Original maintainer:
Debian Python Modules Team
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Yakkety: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
python-hypothesis_3.1.3-3.dsc 2.1 KiB 771600fa43056415c2302b884d03f6447c260016e9600bade47527743ab36728
python-hypothesis_3.1.3.orig.tar.gz 245.2 KiB 0e9241dc42dd7d5812a9c658887673afa246a6cd97d24eacc805a7b6bdb36c52
python-hypothesis_3.1.3-3.debian.tar.xz 7.8 KiB 719915e83a1ba6629784437000ed9af5f7d13b9190b62370e2f242e9313c2a2d

Available diffs

No changes file available.

Binary packages built by this source

python-hypothesis: No summary available for python-hypothesis in ubuntu yakkety.

No description available for python-hypothesis in ubuntu yakkety.

python-hypothesis-doc: No summary available for python-hypothesis-doc in ubuntu yakkety.

No description available for python-hypothesis-doc in ubuntu yakkety.

python3-hypothesis: No summary available for python3-hypothesis in ubuntu yakkety.

No description available for python3-hypothesis in ubuntu yakkety.