python-jenkinsapi 0.1.11-4ubuntu0.1 source package in Ubuntu

Changelog

python-jenkinsapi (0.1.11-4ubuntu0.1) quantal-proposed; urgency=low

  * debian/pydist-overrides: Add pydist-overrides to override beautifulsoup4
    -> python-bs4 (LP: #1153412).
 -- Logan Rosen <email address hidden>   Sun, 04 Aug 2013 18:26:22 -0400

Upload details

Uploaded by:
Logan Rosen on 2013-08-04
Uploaded to:
Quantal
Original maintainer:
Ubuntu Developers
Component:
universe
Architectures:
all
Section:
python
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Quantal: [FULLYBUILT] i386

Downloads

File Size MD5 Checksum
python-jenkinsapi_0.1.11.orig.tar.gz 18.7 KiB 87a108d59f223401112c4922e0f2177f
python-jenkinsapi_0.1.11-4ubuntu0.1.debian.tar.gz 2.7 KiB f2632f9d17b9f9bb4ab4a0b71fb117f9
python-jenkinsapi_0.1.11-4ubuntu0.1.dsc 1.6 KiB d4d4f327c91ec792fa15a683d86c7c19

View changes file

Binary packages built by this source

python-jenkinsapi: No summary available for python-jenkinsapi in ubuntu quantal.

No description available for python-jenkinsapi in ubuntu quantal.