python-poppler-qt4 package in Ubuntu

python-poppler-qt4: No summary available for python-poppler-qt4 in ubuntu bionic.
python-poppler-qt4-dbgsym: Debug symbols for python-poppler-qt4
python3-poppler-qt4: Python binding to Poppler-Qt4 C++ library (Python 3)
python3-poppler-qt4-dbgsym: No summary available for python3-poppler-qt4-dbgsym in ubuntu bionic.

This package has 0 new bugs and 0 open questions.

Package information

Debian Python Modules Team
Medium Urgency
Latest upload:

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?

The Artful Aardvark (current stable release)
0.24.0-1build3 release (universe) 2017-08-05
The Xenial Xerus (supported)
0.24.0-1build1 release (universe) 2016-01-19
The Trusty Tahr (supported)
0.16.3-2build4 release (universe) 2014-03-24
The Precise Pangolin (supported)
0.16.2-1build1 release (universe) 2012-03-28