pytrainer 1.6.0.8-1ubuntu2 source package in Ubuntu

Changelog

pytrainer (1.6.0.8-1ubuntu2) karmic; urgency=low

  * Replace Depends on iceweasel with firefox | abrowser.

 -- Alessio Treglia <email address hidden>   Fri, 14 Aug 2009 08:56:38 +0200

Upload details

Uploaded by:
Alessio Treglia on 2009-08-14
Uploaded to:
Karmic
Original maintainer:
Ubuntu Development Team
Architectures:
all
Section:
x11
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Karmic: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
pytrainer_1.6.0.8.orig.tar.gz 260.5 KiB 2b5c0bdcdf96299e16403b4af5b8c6426783a80df1b0db21170849970f023fa5
pytrainer_1.6.0.8-1ubuntu2.diff.gz 5.1 KiB c33408d9da5f92133ef3603e6025ec4f52a57545111a9883c8f2d9f4cfba0b99
pytrainer_1.6.0.8-1ubuntu2.dsc 1.2 KiB 3153defb3bb74f0b7c8f4b9b2fb482ca0d391a2ef4a489547edd387b54710265

View changes file

Binary packages built by this source

pytrainer: No summary available for pytrainer in ubuntu lucid.

No description available for pytrainer in ubuntu lucid.