pyzmq 2.1.9-1 source package in Ubuntu

Changelog

pyzmq (2.1.9-1) unstable; urgency=low

  * New upstream version
    - should build on kFreeBSD without patches (Closes: #637777).
  * Build-depend on zeromq 2.1.9
 -- Julian Taylor <email address hidden>   Mon,  03 Oct 2011 23:51:21 +0000

Upload details

Uploaded by:
Julian Taylor on 2011-10-03
Uploaded to:
Oneiric
Original maintainer:
Debian Python Modules Team
Component:
universe
Architectures:
any
Section:
python
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size MD5 Checksum
pyzmq_2.1.9.orig.tar.gz 322.2 KiB 3fe26c5d9f5f9af367bf6b78163e7a74
pyzmq_2.1.9-1.debian.tar.gz 3.7 KiB 150177fc4809d68774907fe18663dd3d
pyzmq_2.1.9-1.dsc 2.1 KiB 62d9f005568bfd47fdcb21272db041a0

Available diffs

View changes file

Binary packages built by this source

python-zmq: No summary available for python-zmq in ubuntu oneiric.

No description available for python-zmq in ubuntu oneiric.

python-zmq-dbg: No summary available for python-zmq-dbg in ubuntu oneiric.

No description available for python-zmq-dbg in ubuntu oneiric.