qlipper package in Ubuntu

qlipper: Lightweight and cross-platform clipboard history applet
qlipper-dbgsym: debug symbols for qlipper

This package has 1 new bug and 0 open questions.

Package information

Maintainer:
Lubuntu Developers
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
1:5.1.2-1ubuntu2

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Impish (active development)
1:5.1.2-1ubuntu2 release (universe)
The Hirsute Hippo (current stable release)
1:5.1.2-1ubuntu2 release (universe)
The Groovy Gorilla (supported)
1:5.1.2-1build1 release (universe)
The Focal Fossa (supported)
1:5.1.2-1build1 release (universe)
The Bionic Beaver (supported)
1:5.1.1-2 release (universe)
The Xenial Xerus (supported)
5.0.0+20151111-1 release (universe)