There are currently no open bugs.

"qt-assistant-compat" versions published in Ubuntu

Yakkety (4.6.3-7): universe/devel
Xenial (4.6.3-7): universe/devel
Wily (4.6.3-7): main/devel
Vivid (4.6.3-6): main/devel
Trusty (4.6.3-6): main/devel
Precise (4.6.3-3ubuntu2): main/devel