ppc64el build of qt-assistant-compat 4.6.3-7 in ubuntu wily PROPOSED

created on 2015-08-12

Build status

[FULLYBUILT] Successfully built on denneed03 (powerpc)

Build details

Source:
qt-assistant-compat - 4.6.3-7
Archive:
Primary Archive for Ubuntu
Series:
Wily
Architecture:
ppc64el
Pocket:
Proposed
Component:
main