qt-assistant-compat package in Ubuntu

libqtassistantclient-dev: Qt Assistant client library (development)
libqtassistantclient4: No summary available for libqtassistantclient4 in ubuntu wily.
libqtassistantclient4-dbgsym: No summary available for libqtassistantclient4-dbgsym in ubuntu wily.
qt-assistant-compat: Qt Assistant compatibility binary (legacy)
qt-assistant-compat-dbgsym: No summary available for qt-assistant-compat-dbgsym in ubuntu wily.

This package has 1 new bug and 0 open questions.

Package information

Maintainer:
Ubuntu Developers
Urgency:*
Very Urgent
Architectures:*
any
Latest upload:
4.6.3-7build1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Bionic Beaver (pre-release freeze)
4.6.3-7build1 release (universe) 2018-04-06
The Artful Aardvark (current stable release)
4.6.3-7 release (universe) 2017-04-20
The Xenial Xerus (supported)
4.6.3-7 release (universe) 2016-04-08
The Trusty Tahr (supported)
4.6.3-6 release (main) 2013-10-18
The Precise Pangolin (supported)
4.6.3-3ubuntu2 release (main) 2011-11-07