qt-at-spi 0.4.0-5 source package in Ubuntu

Changelog

qt-at-spi (0.4.0-5) unstable; urgency=medium

  * control: Drop hardening-wrapper dependency (Closes: #836650)
  * rules: Set hardening, but not bindnow.

 -- Samuel Thibault <email address hidden>  Sun, 04 Sep 2016 18:53:18 +0200

Upload details

Uploaded by:
Debian Accessibility Team on 2016-09-05
Uploaded to:
Sid
Original maintainer:
Debian Accessibility Team
Architectures:
any all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Artful release on 2017-09-21 universe misc

Downloads

File Size SHA-256 Checksum
qt-at-spi_0.4.0-5.dsc 1.9 KiB d763614369bafedff35a8f6ee26a3acdd7e4ab737863bb9bee9e628541462d83
qt-at-spi_0.4.0.orig.tar.bz2 357.3 KiB 99d76d09580898ed2ec24542472530c1c1de54b0430b5cc596e5a2dfc322f815
qt-at-spi_0.4.0-5.debian.tar.xz 7.0 KiB 5624a6024a16de6f8621cc9e761bae1082d0cdb31ad847dfa64a6b271b79613a

Available diffs

No changes file available.

Binary packages built by this source

qt-at-spi: at-spi accessibility plugin for Qt

 A plugin to export Qt widgets over AT-SPI2. This allows them
 to be read by accessibility tools such as the Orca screen reader.

qt-at-spi-doc: No summary available for qt-at-spi-doc in ubuntu yakkety.

No description available for qt-at-spi-doc in ubuntu yakkety.