quilt 0.63-8 source package in Ubuntu

Changelog

quilt (0.63-8) unstable; urgency=medium

  * Fix the syntax of the maintscript snippet (really closes #847283).
    Thanks to Andreas Beckmann for the helping hand.

 -- Martin Quinson <email address hidden>  Wed, 21 Dec 2016 02:36:16 +0100

Upload details

Uploaded by:
Martin Quinson on 2016-12-21
Uploaded to:
Sid
Original maintainer:
Martin Quinson
Architectures:
all
Section:
vcs
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Zesty: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
quilt_0.63-8.dsc 2.0 KiB 209fc565740aa10388c57af21f933f226617c1e81ebcaae27f1c2a3a6b845c38
quilt_0.63.orig.tar.gz 380.5 KiB 2846788221aa8844c54f10239c7cbc5e88031859162bcc285449446c3cfffe52
quilt_0.63-8.debian.tar.xz 33.5 KiB d44a100f809c39539e0c85c1788de14fc60463b7b85e854958ea02990941adb3

Available diffs

No changes file available.

Binary packages built by this source

quilt: No summary available for quilt in ubuntu zesty.

No description available for quilt in ubuntu zesty.

quilt-el: No summary available for quilt-el in ubuntu zesty.

No description available for quilt-el in ubuntu zesty.