qutim 0.2.0-0ubuntu3 source package in Ubuntu

Changelog

qutim (0.2.0-0ubuntu3) lucid; urgency=low

  * debian/rules: Correctly install localization files. (LP: #535677)
 -- Maia Kozheva <email address hidden>   Sat, 27 Mar 2010 16:34:26 +0600

Upload details

Uploaded by:
Maia Everett on 2010-03-27
Uploaded to:
Lucid
Original maintainer:
MOTU
Architectures:
any
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Lucid release on 2010-03-27 universe net

Downloads

File Size SHA-256 Checksum
qutim_0.2.0.orig.tar.gz 3.0 MiB 2d59d71f11020c7ddf5c8782a22ea92c56a8b1de159ab07d646bb01aa369f1ca
qutim_0.2.0-0ubuntu3.debian.tar.gz 3.4 KiB 2c62a098739fae7109bd7bbd86412c031b6fa9b131da3021add06d89bfffa383
qutim_0.2.0-0ubuntu3.dsc 1.4 KiB ef1e8c532e9c75ced91fc176d9ff46d99ce686dbf913fa1800502e060343d748

Available diffs

View changes file

Binary packages built by this source

qutim: multi-protocol instant messenger

 qutIM is an open source, multi-protocol instant messaging client using the
 Qt 4 framework. It implements support for the ICQ, Jabber/XMPP/Google Talk,
 Mail.Ru Agent (MRIM), and IRC protocols, and is further extensible via
 plugins.