r-cran-rpostgresql 0.6-2+dfsg-2 source package in Ubuntu

Changelog

r-cran-rpostgresql (0.6-2+dfsg-2) unstable; urgency=medium

  * Team upload.
  * Set Maintainer to Debian R Packages Maintainers.
  * Standards-Version: 4.2.1
  * Add Testsuite: autopkgtest-pkg-r

 -- Dylan Aïssi <email address hidden>  Sun, 16 Dec 2018 09:35:57 +0100

Upload details

Uploaded by:
Debian R Packages Maintainers on 2018-12-16
Uploaded to:
Sid
Original maintainer:
Debian R Packages Maintainers
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Eoan release 15 hours ago universe misc
Disco release on 2018-12-16 universe misc

Downloads

File Size SHA-256 Checksum
r-cran-rpostgresql_0.6-2+dfsg-2.dsc 2.1 KiB 8899d96c373e777cfd1de0a52f55819da64eb5156b0b3828accb39ee66aec290
r-cran-rpostgresql_0.6-2+dfsg.orig.tar.xz 121.3 KiB 9bae03f179e56e1735edf0d7e1fe92a5c6316b5acd253b54f9d08f0e8e7d9118
r-cran-rpostgresql_0.6-2+dfsg-2.debian.tar.xz 2.9 KiB b9dc4b14d87d2ccba16163ac6a519b933eb93c6f02ea490322f1d280ab68c4eb

No changes file available.

Binary packages built by this source

r-cran-rpostgresql: No summary available for r-cran-rpostgresql in ubuntu eoan.

No description available for r-cran-rpostgresql in ubuntu eoan.

r-cran-rpostgresql-dbgsym: No summary available for r-cran-rpostgresql-dbgsym in ubuntu eoan.

No description available for r-cran-rpostgresql-dbgsym in ubuntu eoan.