rabbitmq-stomp 2.3.1+hg20110303-0ubuntu5 source package in Ubuntu

Changelog

rabbitmq-stomp (2.3.1+hg20110303-0ubuntu5) natty; urgency=low

  * Installation of rabbitmq-stomp necessitates restarting the
    rabbitmq-server (would be nice to use upstart for rabbitmq-server)
 -- Dustin Kirkland <email address hidden>   Thu, 21 Apr 2011 13:46:25 -0400

Upload details

Uploaded by:
Dustin Kirkland 
Uploaded to:
Natty
Original maintainer:
Ubuntu Developers
Architectures:
all
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Natty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
rabbitmq-stomp_2.3.1+hg20110303.orig.tar.gz 543.3 KiB 15dddca4902b8e9f3b484988c1b4bf122dd06e0f249cf44cd95e568acbc43f64
rabbitmq-stomp_2.3.1+hg20110303-0ubuntu5.debian.tar.gz 12.6 KiB ccd0b43c9f8f2c97d24d4650f94e534c06fafeae455996e3aa3ce37529c11822
rabbitmq-stomp_2.3.1+hg20110303-0ubuntu5.dsc 2.0 KiB fd7f32e65d423eb3aa99b1f9bfc99dc86e5ef68fce23071b737a9fe56e926838

View changes file

Binary packages built by this source

rabbitmq-stomp: No summary available for rabbitmq-stomp in ubuntu oneiric.

No description available for rabbitmq-stomp in ubuntu oneiric.