There are currently no open bugs.

"radare2-bindings" versions published in Ubuntu

Wily (0.9.6-4): universe/devel
Vivid (0.9.6-4): universe/devel
Trusty (0.9.6-4): universe/devel
Precise (0.9-1): universe/devel