There are currently no open bugs.

"rampart" versions published in Ubuntu

Wily (1.3.0-3): universe/libs
Vivid (1.3.0-3): universe/libs
Utopic (1.3.0-3): universe/libs
Trusty (1.3.0-3): universe/libs
Precise (1.3.0-1ubuntu5): universe/libs