read-edid 2.0.0-3.1 source package in Ubuntu

Changelog

read-edid (2.0.0-3.1) unstable; urgency=low

  * Non-maintainer upload.
  * debian/control: build-depend on automake1.10, since aclocal-1.10 is
    assumed (Closes: #543047)

read-edid (2.0.0-3) unstable; urgency=low

  * debian/rules: get-edid.c uses linux-specific ioperm(). It should not
    be built on freebsd and hurd systems.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Fri,  06 Nov 2009 10:33:13 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2009-11-06
Uploaded to:
Lucid
Original maintainer:
LIU Qi
Architectures:
any
Section:
utils
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 universe utils

Downloads

File Size SHA-256 Checksum
read-edid_2.0.0.orig.tar.gz 80.4 KiB 246ec14ec509e09ac26fe6862b120481b2cc881e2f142ba40886d6eec15e77e8
read-edid_2.0.0-3.1.diff.gz 4.2 KiB b795987ed8ea780d0f2012e59dabfb8bd0546088b6867049f840169de625b0df
read-edid_2.0.0-3.1.dsc 1.2 KiB 91c8f7349eb91b84534def6d2782b0073347a4cafbe7d7ff9782f4ead61d419c

Available diffs

View changes file

Binary packages built by this source

read-edid: No summary available for read-edid in ubuntu lucid.

No description available for read-edid in ubuntu lucid.