rotter 0.8-3ubuntu1 source package in Ubuntu

Changelog

rotter (0.8-3ubuntu1) lucid; urgency=low

  * Merge from debian, Ubuntu remaining changes:
    - Build adainst libmp3lame-de rather than libtwolame-dev.

rotter (0.8-3) unstable; urgency=low

  * Drop jackd dependency from the init.d LSB header (Closes: #569929),
    jackd init script isn't provided anymore.
 -- Alessio Treglia <email address hidden>   Wed, 10 Mar 2010 21:35:47 +0100

Upload details

Uploaded by:
Alessio Treglia on 2010-03-10
Uploaded to:
Lucid
Original maintainer:
Ubuntu Development Team
Architectures:
any
Section:
sound
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
rotter_0.8.orig.tar.gz 122.3 KiB c04b23be7f889500a80596ea90b56a4b82e4c2c72a93cba27bdfc9a709eac39e
rotter_0.8-3ubuntu1.diff.gz 4.4 KiB f1cbf76a2d7623b710401552046d3ac2f37914d98ec754d9ec259a05805125d0
rotter_0.8-3ubuntu1.dsc 1.4 KiB 49f1114b8d23186653f81110bc8fa51f3e710f68a820cd199afd0a06041e6c4c

Available diffs

View changes file

Binary packages built by this source

rotter: No summary available for rotter in ubuntu lucid.

No description available for rotter in ubuntu lucid.