rst2pdf 0.93-1 source package in Ubuntu

Changelog

rst2pdf (0.93-1) unstable; urgency=low


  * New upstream release. (Closes: #730547)
  * Bump Standards-Version to 3.9.4.
  * Require at least python-pdfrw 0.1 to avoid a
    pkg_resources.DistributionNotFound traceback.

 -- Chris Lamb <email address hidden>  Tue, 26 Nov 2013 18:32:07 +0000

Upload details

Uploaded by:
lamby on 2013-11-26
Uploaded to:
Sid
Original maintainer:
lamby
Architectures:
all
Section:
utils
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-11-28 universe utils

Builds

Trusty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
rst2pdf_0.93-1.dsc 1.2 KiB 32f8792cc5a3e87b8308ef354ccdf86d3a534780c4ae88532d4a91a97f7220b1
rst2pdf_0.93.orig.tar.gz 1.2 MiB 3af44283ced19030a8286e8f8d71106ca6c78efe4bc95e9af42d678c363efcbc
rst2pdf_0.93-1.debian.tar.gz 4.2 KiB 79933a2f220658527585930e90b6af3c50a82ce706086acbd49d3a2201710abb

Available diffs

No changes file available.

Binary packages built by this source

rst2pdf: No summary available for rst2pdf in ubuntu utopic.

No description available for rst2pdf in ubuntu utopic.