rtfm 2.4.2-4+squeeze1build0.11.04.1 source package in Ubuntu

Changelog

rtfm (2.4.2-4+squeeze1build0.11.04.1) natty-security; urgency=low

  * fake sync from Debian

rtfm (2.4.2-4+squeeze1) stable-security; urgency=high

  * [CVE-2012-2768] Fix multiple XSS vulnerabilities (Closes: #682765,
    #683290)
 -- Steve Beattie <email address hidden>   Thu, 30 Aug 2012 11:24:04 -0700

Upload details

Uploaded by:
Steve Beattie on 2012-08-30
Uploaded to:
Natty
Original maintainer:
Debian Request Tracker Group
Architectures:
all
Section:
misc
Urgency:
Very Urgent

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Natty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
rtfm_2.4.2.orig.tar.gz 141.0 KiB 2a96912e5fffd01762acd84004eff54e71c6ca3a37bfe4fd71ed7e7184257600
rtfm_2.4.2-4+squeeze1build0.11.04.1.diff.gz 27.8 KiB e5e143f263567f4128bc99262439ceb167fb62d25e58cbfbbbf8ba5920c78334
rtfm_2.4.2-4+squeeze1build0.11.04.1.dsc 1.9 KiB 7ffc0ebc159b03040910a794857616f13d62b7120b86074d75dc8a6664de7257

View changes file

Binary packages built by this source

rt3.8-rtfm: No summary available for rt3.8-rtfm in ubuntu natty.

No description available for rt3.8-rtfm in ubuntu natty.