There are currently no open bugs.

"ruby-ascii85" versions published in Ubuntu

Wily (1.0.2-3): universe/ruby
Vivid (1.0.2-3): universe/ruby
Trusty (1.0.2-2): universe/ruby
Precise (1.0.1-1): universe/ruby