There are currently no open bugs.

"ruby-dbus" versions published in Ubuntu

Wily (0.11.0-1): universe/ruby
Vivid (0.11.0-1): universe/ruby
Utopic (0.11.0-1): universe/ruby
Trusty (0.7.2-1): universe/ruby
Precise (0.7.0-1): universe/ruby