There are currently no open bugs.

"ruby-googlecharts" versions published in Ubuntu

Zesty (1.6.12-1): multiverse/ruby
Yakkety (1.6.12-1): multiverse/ruby
Xenial (1.6.8-2build1): multiverse/ruby
Wily (1.6.8-2build1): multiverse/ruby
Vivid (1.6.8-2build1): multiverse/ruby
Trusty (1.6.8-2): multiverse/ruby