ruby-odbc 0.99994-1build1 source package in Ubuntu

Changelog

ruby-odbc (0.99994-1build1) precise; urgency=low

  * No-change rebuild against current pkgbinarymangler to fix broken
    md5sums. (see LP #875466)
 -- Martin Pitt <email address hidden>   Wed, 29 Feb 2012 09:07:00 +0100

Upload details

Uploaded by:
Martin Pitt on 2012-02-29
Uploaded to:
Precise
Original maintainer:
daigo
Architectures:
any all
Section:
ruby
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2012-02-29 universe ruby

Downloads

File Size SHA-256 Checksum
ruby-odbc_0.99994.orig.tar.gz 71.2 KiB 68dbd1a2e54bbb5f149a5b401f202144efa99ace7c346a271061447825192145
ruby-odbc_0.99994-1build1.debian.tar.gz 5.6 KiB baca192174e45e4ec48913c8e07594a1ccf23ecb16d5807813b1459229eb31ca
ruby-odbc_0.99994-1build1.dsc 2.4 KiB bcab97c2e86606eda73daef21c3c784502f3a9047e864c0013655274d26b51b5

Available diffs

View changes file

Binary packages built by this source

libodbc-ruby: No summary available for libodbc-ruby in ubuntu quantal.

No description available for libodbc-ruby in ubuntu quantal.

libodbc-ruby1.8: No summary available for libodbc-ruby1.8 in ubuntu quantal.

No description available for libodbc-ruby1.8 in ubuntu quantal.

libodbc-ruby1.8-dbg: Transitional package for ruby-odbc-dbg

 This is a transitional package to ease upgrades to the ruby-odbc-dbg
 package. It can safely be removed.

libodbc-ruby1.9.1: No summary available for libodbc-ruby1.9.1 in ubuntu quantal.

No description available for libodbc-ruby1.9.1 in ubuntu quantal.

libodbc-ruby1.9.1-dbg: No summary available for libodbc-ruby1.9.1-dbg in ubuntu quantal.

No description available for libodbc-ruby1.9.1-dbg in ubuntu quantal.

ruby-odbc: No summary available for ruby-odbc in ubuntu quantal.

No description available for ruby-odbc in ubuntu quantal.

ruby-odbc-dbg: No summary available for ruby-odbc-dbg in ubuntu quantal.

No description available for ruby-odbc-dbg in ubuntu quantal.