There are currently no open bugs.

"ruby-pgplot" versions published in Ubuntu

Groovy (0.2.0-1): multiverse/ruby
Focal (0.1.9-3build4): multiverse/ruby
Eoan (0.1.9-3build3): multiverse/ruby
Bionic (0.1.9-3build2): multiverse/ruby
Xenial (0.1.9-2build2): multiverse/ruby
Trusty (0.1.3-8): multiverse/ruby
Precise (0.1.3-2): multiverse/ruby